<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="BPJS Ketenagakerjaan, santunan,,BPJS,Ketenagakerjaan,Serahkan,Santunan,Rp,223,Juta,ke,Korban,Kecelakaan,Tol,Paspro, bisnis indonesia, kalimantan.bisnis.com, bisnis.com"> <meta name="description" content="Kalimantan.bisnis.com: BPJS) Ketenagakerjaan menyerahkan klaim Rp 223.800.000 kepada keluarga korban kecelakaan proyek jalan tol Pasuruan Probolinggo (Paspro), Heri Sunandar (28 tahun) di Desa Sidomulyo Kecamatan Anggana Kabupaten Kutai Kartanegara, Selasa (7/11/2017)."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>BPJS Ketenagakerjaan Serahkan Santunan Rp 223 Juta ke Korban Kecelakaan Tol Paspro</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://kalimantan.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://kalimantan.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://kalimantan.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-kalimantan"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://kalimantan.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://kalimantan.bisnis.com/nuansa-borneo" title="Nuansa Borneo">Nuansa Borneo</a></li> <li ><a href="http://kalimantan.bisnis.com/bisnis-kalimantan" title="Bisnis Kalimantan">Bisnis Kalimantan</a></li> <li class="active"><a href="http://kalimantan.bisnis.com/ragam" title="Ragam">Ragam</a></li> <li ><a href="http://kalimantan.bisnis.com/pesiar" title="Pesiar">Pesiar</a></li> <li ><a href="http://kalimantan.bisnis.com/potensi-daerah" title="Potensi Daerah">Potensi Daerah</a></li> <li ><a href="http://kalimantan.bisnis.com/figur" title="Figur">Figur</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://kalimantan.bisnis.com/"><div class="reg-logo logo-kalimantan"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='a5112e14' name='a5112e14' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=448&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af76725a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=448&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af76725a' border='0' alt='' /></a></iframe> --> <!-- <iframe id='a5112e14' name='a5112e14' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=448&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af76725a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=448&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af76725a' border='0' alt='' /></a></iframe> --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://kalimantan.bisnis.com/ragam">Ragam</a></div> <div class="description"> <h1 class="title"> BPJS Ketenagakerjaan Serahkan Santunan Rp 223 Juta ke Korban Kecelakaan Tol Paspro</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 07</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 20:00 WIB</div> </div> <div class="author">Oleh : <span>Muhamad Yamin</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('BPJS Ketenagakerjaan Serahkan Santunan Rp 223 Juta ke Korban Kecelakaan Tol Paspro http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro')+'$title='+encodeURIComponent('BPJS Ketenagakerjaan Serahkan Santunan Rp 223 Juta ke Korban Kecelakaan Tol Paspro'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/07/706964/santunan.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706964/santunan.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Direktur Pelayanan BPJS Ketenagakerjaan, Khrisna Syarif menyerahkan santunan secara simbolis kepada istri korban, Ani Puspita Sari di Desa Sidomulyo Kecamatan Anggana Kabupaten Kutai Kartanegara Kalimantan Timur, Selasa (7/11 - 2017).</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> KUKAR - Badan Penyelenggara Jaminan Sosial (BPJS) Ketenagakerjaan menyerahkan klaim Rp 223.800.000 kepada keluarga korban kecelakaan proyek jalan tol Pasuruan Probolinggo (Paspro), Heri Sunandar (28 tahun) di Desa Sidomulyo Kecamatan Anggana Kabupaten Kutai Kartanegara, Selasa (7/11/2017).</p><p>Penyerahan santunan secara simbolis dilakukan oleh Direktur Pelayanan BPJS Ketenagakerjaan, Khrisna Syarif kepada istri korban, Ani Puspita Sari. Penyerahan ini disaksikan oleh Kepala Kantor Wilayah BPJS Ketenagakerjaan Jawa Timur Abdul Cholik, Kepala Kantor Wilayah BPJS Ketenagakerjaan Kalimantan Heru Prayitno dan Kepala Kantor BPJS Ketenagakerjaan Samarinda Supriyanto.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://jakarta.bisnis.com/read/20171107/77/706788/pesan-anies-ke-anggota-dprd-dki-jangan-sampai-korupsi-" title="Pesan Anies ke Anggota DPRD : Jangan Korupsi" target="_blank">Pesan Anies ke Anggota DPRD : Jangan Korupsi</a> </li><li> <a href="http://industri.bisnis.com/read/20171107/98/706742/bisnis-logistik-diestimasi-tumbuh-10-pada-2018" title="Bisnis Logistik Diestimasi Tumbuh 10% pada 2018" target="_blank">Bisnis Logistik Diestimasi Tumbuh 10% pada 2018</a> </li><li> <a href="http://market.bisnis.com/read/20171107/192/706771/waskita-karya-wskt-kantongi-pinjaman-rp514-triliun" title="Waskita Karya Kantongi Pinjaman Rp524 Triliun" target="_blank">Waskita Karya Kantongi Pinjaman Rp524 Triliun</a> </li></ul> </div><p>&ldquo;Kami turut berduka yang sedalam-dalamnya kepada korban yang tertimpa musibah, semoga kita dapat ikhlas dan bersabar dengan peristiwa ini,&rdquo; kata Khrisna.</p><p>Khrisna menjelaskan sesuai ketentuan yang berlaku di BPJS Ketenagakerjaan, ahli waris dalam kasus kecelakaan kerja hingga meninggal dunia akan diberikan santunan sebesar 48 kali upah yang dilaporkan dan jika korban mengalami luka-luka akan ditanggung seluruh biaya perawatan sampai sembuh tanpa batasan biaya (unlimited).</p><p>Sebelumnya jenazah Heri Sunandar diterbangkan dari lokasi kejadian ke tempat asalnya di Desa Sidomulyo Kabupaten Kutai Kertanegara untuk dimakamkan. Almarhum meninggalkan istri Ani Puspita Sari 22 tahun dengan seorang anak Zahra Nur Aini berusia 2,5 tahun.</p><p>Khrisna mengatakan pihaknya memahami bahwa kehilangan keluarga tercinta tak dapat tergantikan oleh apapun, namun santunan yang diberikan BPJS Ketenagakerjaan ini diharapkan bisa membantu keluarga yang ditinggalkan untuk menata hidup ke depan lebih baik lagi dari segi ekonomi.</p><p>Heri Sunandar merupakan helper mechanic PT Waskita Karya, Tbk bekerja selama 1 bulan 4 hari di proyek jalan Tol Pasuruan Probolinggo.</p><p>Pada kesempatan penyerahan santunan ini, Khrisna menghimbau kepada seluruh pengusaha dan pekerja, baik penerima upah maupun bukan penerima upah dan sektor jasa konstruksi untuk memberikan perlindungan diri dari risiko sosial ekonomi yang dapat terjadi kapanpun dan dimanapun, dengan menjadi peserta BPJS Ketenagakerjaan.</p><p>"Para pemberi kerja juga harus menyadari, berdasarkan regulasi, jika pekerjanya tidak terdaftar di kami mengalami kecelakaan kerja, maka pemberi kerja wajib memberikan pengobatan dan santunan minimal sesuai dengan standar BPJS Ketenagakerjaan. Maka segera pastikan pekerja anda sudah terdaftar, karena bisnis anda bisa lumpuh karena harus menanggung semua beban jika terjadi kecelakaan kerja", tutup Krishna.</p><p>Sementara itu, ayah korban Heri Sunandar, Aleh mengucapkan terima kasih kepada BPJS Ketenagakerjaan atas pemberian santunan.</p><p>&ldquo;Saya tidak dapat berkata apa-apa. Dan, saya ucapkan terima kasih banyak BPJS Ketenagakerjaan atas segala perhatiannya,&rdquo; kata Aleh 55 tahun.</p><p>Data dari BPJS Ketenagakerjaan untuk periode Januari-September bahwa jumlah kasus kecelakaan kerja yang terjadi di Indonesia mencapai 86 Ribu kasus dengan perincian 53 ribu atau 60% terjadi di lingkungan kerja, 23 ribu atau 27 % terjadi pada kecelakaan kerja lalu lintas, dan 11 ribu atau 13 % terjadi di luar lingkungan kerja.</p> <div class="tags"> Tag : <a href="">bpjs ketenagakerjaan</a> <div class="editor">Editor : Rustam Agus</div> </div> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame Artikel */--> <!-- <iframe id='afff8896' name='afff8896' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=451&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a6850e49&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=451&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6850e49' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kalimantan.bisnis.com/read/20171107/445/706533/bpjs-tk-kalimantan-pemda-diminta-ikut-dorong-kepesertaan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706533/bpjs-tk-ilustrasi.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> BPJS TK KALIMANTAN : Pemda Diminta Ikut Dorong Kepesertaan </a> </div> <div class="col-sm-4"> <a href="http://kalimantan.bisnis.com/read/20171106/409/706592/bpjs-tk-kalimantan-dorong-kepesertaan-masyarakat-bukan-penerima-upah" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/06/706592/ketenagakerjaan-220617.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> BPJS TK Kalimantan Dorong Kepesertaan Masyarakat Bukan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kalimantan.bisnis.com/read/20171103/448/705533/ketenagakerjaan-sudah-matangkah-sistem-pensiun-indonesia" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/03/705533/konstruksi-191017-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> KETENAGAKERJAAN : Sudah Matangkah Sistem Pensiun Indonesia? </a> </div> <div class="col-sm-4"> <a href="http://kalimantan.bisnis.com/read/20171101/408/705142/kepesertaan-bpjs-ketenagakerjaan-kalbar-terus-bertambah" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/01/705142/ketenagakerjaan-220617.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Kepesertaan BPJS Ketenagakerjaan Kalbar Terus Bertambah </a> </div> <div class="col-sm-4"> <a href="http://kalimantan.bisnis.com/read/20171101/408/704994/kepesertaan-bpjs-ketenagakerjaan-kalbar-capai-462.102" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/01/704994/embpjs181017-1.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Kepesertaan BPJS Ketenagakerjaan Kalbar Capai 462.102 </a> </div> <div class="col-sm-4"> <a href="http://kalimantan.bisnis.com/read/20171031/15/704576/pabrik-petasan-terbakar-menaker-dan-dirut-bpjs-ketenagakerjaan-serahkan-bantuan-untuk-korban" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/31/704576/bpjs-ke-pabrik-petasan.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> PABRIK PETASAN TERBAKAR: Menaker dan Dirut BPJS Ketenagakerjaan&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel kalimantan posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://kalimantan.bisnis.com/read/20171106/409/706592/bpjs-tk-kalimantan-dorong-kepesertaan-masyarakat-bukan-penerima-upah" data-title="BPJS TK Kalimantan Dorong Kepesertaan Masyarakat Bukan Penerima Upah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171106/409/706592/bpjs-tk-kalimantan-dorong-kepesertaan-masyarakat-bukan-penerima-upah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706592/ketenagakerjaan-220617.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/ragam" class="link-channel" title="Sub Kanal"> Ragam</a> <div class="time"> | 1 day ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171106/409/706592/bpjs-tk-kalimantan-dorong-kepesertaan-masyarakat-bukan-penerima-upah" title=""> BPJS TK Kalimantan Dorong Kepesertaan Masyarakat Bukan Penerima Upah</a></h2> <div class="description"> BPJS Ketenagakerjaan Kalimantan bekerja sama dengan Pemkot Balikpapan untuk mencanangkan pasar sadar jaminan sosial ketenagakerjaan di Pasar Pandansari. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://kalimantan.bisnis.com/read/20171106/407/706468/smart-city-pemkot-samarinda-akan-revitalisasi-citra-niaga" data-title="Smart City : Pemkot Samarinda akan Revitalisasi Citra Niaga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171106/407/706468/smart-city-pemkot-samarinda-akan-revitalisasi-citra-niaga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706468/smart-city.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/nuansa-borneo" class="link-channel" title="Sub Kanal"> Nuansa Borneo</a> <div class="time"> | 1 day ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171106/407/706468/smart-city-pemkot-samarinda-akan-revitalisasi-citra-niaga" title=""> Smart City : Pemkot Samarinda akan Revitalisasi Citra Niaga</a></h2> <div class="description"> Pemerintah Kota Samarinda akan revitalisasi kompleks Citra Niaga di Kelurahan Pasar Pagi Kecamatan Samarinda Kota, untuk dijadikan city walk. Revitalisasi ini salah satu&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://kalimantan.bisnis.com/read/20171105/408/706249/rute-penerbangan-di-bandara-sampit-akan-bertambah-" data-title="Rute Penerbangan di Bandara Sampit akan Bertambah "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171105/408/706249/rute-penerbangan-di-bandara-sampit-akan-bertambah-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/05/706249/kalstar2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171105/408/706249/rute-penerbangan-di-bandara-sampit-akan-bertambah-" title=""> Rute Penerbangan di Bandara Sampit akan Bertambah </a></h2> <div class="description"> Rute penerbangan di Bandara Haji Asan Sampit Kabupaten Kotawaringin Timur, Kalimantan Tengah, akan bertambah sehingga diharapkan mampu memenuhi tingginya kebutuhan transportasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://kalimantan.bisnis.com/read/20171105/409/706137/philips-lighting-terangi-stadion-batakan" data-title="Philips Lighting Terangi Stadion Batakan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171105/409/706137/philips-lighting-terangi-stadion-batakan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/05/706137/lampu-phillips1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/ragam" class="link-channel" title="Sub Kanal"> Ragam</a> <div class="time"> | 2 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171105/409/706137/philips-lighting-terangi-stadion-batakan" title=""> Philips Lighting Terangi Stadion Batakan</a></h2> <div class="description"> Philips Lighting dipercaya menerangi Stadion International Batakan, Balikpapan, Kalimantan Timur. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://kalimantan.bisnis.com/read/20171105/408/706075/inflasi-kalbar-berpotensi-tinggi-pada-akhir-tahun" data-title="Inflasi Kalbar Berpotensi Tinggi Pada Akhir Tahun"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171105/408/706075/inflasi-kalbar-berpotensi-tinggi-pada-akhir-tahun', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/05/706075/pasarmurahbawang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 2 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171105/408/706075/inflasi-kalbar-berpotensi-tinggi-pada-akhir-tahun" title=""> Inflasi Kalbar Berpotensi Tinggi Pada Akhir Tahun</a></h2> <div class="description"> Bank Indonesia mencermati kondisi peredaran bahan pangan di Kalimantan Barat menjelang akhir tahun ini menyusul terjadi deflasi tertinggi pada Oktober 2017, dalam 3 tahun&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://kalimantan.bisnis.com/read/20171103/408/705877/home-credit-indonesia-gaet-6.500-pelanggan-banjarmasin-dalam-7-bulan" data-title="Home Credit Indonesia Gaet 6.500 Pelanggan Banjarmasin dalam 7 Bulan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171103/408/705877/home-credit-indonesia-gaet-6.500-pelanggan-banjarmasin-dalam-7-bulan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705877/home1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 4 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171103/408/705877/home-credit-indonesia-gaet-6.500-pelanggan-banjarmasin-dalam-7-bulan" title=""> Home Credit Indonesia Gaet 6.500 Pelanggan Banjarmasin dalam 7 Bulan</a></h2> <div class="description"> PT Home Credit Indonesia memperluas jangkauan layanannya ke Kota Banjarmasin, sebanyak 6.500 pelanggan telah menggunakan layanan Home Credit sejak Maret 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://kalimantan.bisnis.com/read/20171103/409/705862/tim-u-17-penajam-bawa-gelar-juara-piala-soeratin-untuk-pertama-kalinya" data-title="Tim U-17 Penajam Bawa Gelar Juara Piala Soeratin Untuk Pertama Kalinya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171103/409/705862/tim-u-17-penajam-bawa-gelar-juara-piala-soeratin-untuk-pertama-kalinya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705862/piala-soeratin---penajam1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/ragam" class="link-channel" title="Sub Kanal"> Ragam</a> <div class="time"> | 4 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171103/409/705862/tim-u-17-penajam-bawa-gelar-juara-piala-soeratin-untuk-pertama-kalinya" title=""> Tim U-17 Penajam Bawa Gelar Juara Piala Soeratin Untuk Pertama Kalinya</a></h2> <div class="description"> Bisnis.com, BALIKPAPAN-Tim U-17 Kabupaten Penajam Paser Utara memenangkan piala Soeratin untuk pertama kalinya, perolehan gelar juara ini juga merupakan yang pertama kalinya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://kalimantan.bisnis.com/read/20171103/408/705848/pembangunan-fisik-sentra-ikm-tetirip-sudah-50-" data-title="Pembangunan Fisik Sentra IKM Tetirip Sudah 50% "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171103/408/705848/pembangunan-fisik-sentra-ikm-tetirip-sudah-50-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705848/rotan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 4 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171103/408/705848/pembangunan-fisik-sentra-ikm-tetirip-sudah-50-" title=""> Pembangunan Fisik Sentra IKM Tetirip Sudah 50% </a></h2> <div class="description"> Proses pembangunan fisik Sentra Industri Kecil dan Menengah Teritip telah mencapai 50%, 20 pengusaha IKM dipastikan dapat memanfaatkan sentra mulai tahun depan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://kalimantan.bisnis.com/read/20171102/408/705703/aktivitas-bongkar-barang-kalbar-september-2017-naik-2208" data-title="Aktivitas Bongkar Barang Kalbar September 2017 Naik 22,08%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171102/408/705703/aktivitas-bongkar-barang-kalbar-september-2017-naik-2208', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705703/pelabuhan-pontianak-setkab-go-id-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 4 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171102/408/705703/aktivitas-bongkar-barang-kalbar-september-2017-naik-2208" title=""> Aktivitas Bongkar Barang Kalbar September 2017 Naik 22,08%</a></h2> <div class="description"> BPS mencatat aktivitas bongkar barang angkutan laut di Kalimantan Barat naik lagi pada September 2017 setelah pada Agustus naik terhadap Juli 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://kalimantan.bisnis.com/read/20171102/408/705661/kunjungan-wisman-ke-kalbar-naik-1065-pada-september-2017" data-title="Kunjungan Wisman ke Kalbar Naik 10,65% pada September 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171102/408/705661/kunjungan-wisman-ke-kalbar-naik-1065-pada-september-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705661/turis-china-antara-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 4 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171102/408/705661/kunjungan-wisman-ke-kalbar-naik-1065-pada-september-2017" title=""> Kunjungan Wisman ke Kalbar Naik 10,65% pada September 2017</a></h2> <div class="description"> BPS Kalimantan Barat mencatat ada kenaikan kunjungan wisatawan (wisman) mancanegara yang datang pada September 2017 sebesar 10,65% dari 3.924 kunjungan pada Agustus menjadi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://kalimantan.bisnis.com/read/20171102/409/705652/nilai-tukar-petani-kalbar-naik-026-pada-oktober-2017" data-title="Nilai Tukar Petani Kalbar Naik 0,26% pada Oktober 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171102/409/705652/nilai-tukar-petani-kalbar-naik-026-pada-oktober-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705652/130305_petanipulang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/ragam" class="link-channel" title="Sub Kanal"> Ragam</a> <div class="time"> | 4 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171102/409/705652/nilai-tukar-petani-kalbar-naik-026-pada-oktober-2017" title=""> Nilai Tukar Petani Kalbar Naik 0,26% pada Oktober 2017</a></h2> <div class="description"> Nilai Tukar Petani (NTP) gabungan Provinsi Kalimantan Barat pada Oktober 2017 mengalami kenaikan 0,26% dibandingkan dengan bulan sebelumnya dari 97,22 poin menjadi 97,47&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://kalimantan.bisnis.com/read/20171102/409/705515/kaltim-gagalkan-penyelundupan-tulang-beruang-madu-ke-vietnam" data-title="Kaltim Gagalkan Penyelundupan Tulang Beruang Madu ke Vietnam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171102/409/705515/kaltim-gagalkan-penyelundupan-tulang-beruang-madu-ke-vietnam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705515/satwa-langka.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/ragam" class="link-channel" title="Sub Kanal"> Ragam</a> <div class="time"> | 5 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171102/409/705515/kaltim-gagalkan-penyelundupan-tulang-beruang-madu-ke-vietnam" title=""> Kaltim Gagalkan Penyelundupan Tulang Beruang Madu ke Vietnam</a></h2> <div class="description"> (BKSDA Kalimantan Timur berhasil menggagalkan penyelundupan ratusan tulang dan bagian-bagian satwa langka beruang madu yang hendak dijual ke Vietnam. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://kalimantan.bisnis.com/read/20171102/408/705507/pencabutan-izin-tambang-di-kaltim-seharusnya-nama-perusahaan-diumumkan" data-title="Pencabutan Izin Tambang di Kaltim Seharusnya Nama Perusahaan Diumumkan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171102/408/705507/pencabutan-izin-tambang-di-kaltim-seharusnya-nama-perusahaan-diumumkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705507/pertambangan-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 5 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171102/408/705507/pencabutan-izin-tambang-di-kaltim-seharusnya-nama-perusahaan-diumumkan" title=""> Pencabutan Izin Tambang di Kaltim Seharusnya Nama Perusahaan Diumumkan</a></h2> <div class="description"> Jaringan Advokasi Tambang (Jatam) Kalimantan Timur mendesak Pemerintah Provinsi Kaltim untuk mengumumkan nama perusahaan tambang yang izinnya dicabut. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://kalimantan.bisnis.com/read/20171101/408/705224/inflasi-kaltim-oktober-2017-makin-terkendali" data-title="Inflasi Kaltim Oktober 2017 Makin Terkendali"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171101/408/705224/inflasi-kaltim-oktober-2017-makin-terkendali', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705224/inflasi-jateng-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 6 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171101/408/705224/inflasi-kaltim-oktober-2017-makin-terkendali" title=""> Inflasi Kaltim Oktober 2017 Makin Terkendali</a></h2> <div class="description"> Pada bulan Oktober 2017, Provinsi Kalimantan Timur (Kaltim) mengalami deflasi sebesar -0,19% (mtm), lebih dalam dari bulan September 2017 yang mencapai -0,01% (mtm). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://kalimantan.bisnis.com/read/20171101/408/705227/kota-pontianak-deflasi-034-oktober-2017" data-title="Kota Pontianak Deflasi 0,34% Oktober 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171101/408/705227/kota-pontianak-deflasi-034-oktober-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705227/227385104_0.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 6 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171101/408/705227/kota-pontianak-deflasi-034-oktober-2017" title=""> Kota Pontianak Deflasi 0,34% Oktober 2017</a></h2> <div class="description"> Kota Pontianak mengalami deflasi 0,34% pada Oktober 2017 disebabkan penurunan indeks harga konsumen dua kelompok pengeluaran dan kenaikan indeks lima kelompok pengeluaran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://kalimantan.bisnis.com/read/20171101/408/705155/ekspor-kalbar-naik-5361-januari-september-2017" data-title="Ekspor Kalbar Naik 53,61% Januari-September 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171101/408/705155/ekspor-kalbar-naik-5361-januari-september-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705155/170417-ptb-bisnis01-ekspor-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 6 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171101/408/705155/ekspor-kalbar-naik-5361-januari-september-2017" title=""> Ekspor Kalbar Naik 53,61% Januari-September 2017</a></h2> <div class="description"> Ekspor Kalimantan Barat mengalami kenaikan sebesar 53,61% pada Januari-September 2017 dibandingkan dengan periode yang sama tahun lalu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://kalimantan.bisnis.com/read/20171101/408/705146/kaltara-tetapkan-ump-2018-sebesar-rp255-juta" data-title="Kaltara Tetapkan UMP 2018 sebesar Rp2,55 juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171101/408/705146/kaltara-tetapkan-ump-2018-sebesar-rp255-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705146/buruhdemo-ant.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 6 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171101/408/705146/kaltara-tetapkan-ump-2018-sebesar-rp255-juta" title=""> Kaltara Tetapkan UMP 2018 sebesar Rp2,55 juta</a></h2> <div class="description"> Pemerintah Provinsi Kalimantan Utara menetapkan upah minimum provinsi 2018 sebesar Rp2,55 juta, naik Rp205.103 dari UMP 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://kalimantan.bisnis.com/read/20171101/408/705142/kepesertaan-bpjs-ketenagakerjaan-kalbar-terus-bertambah" data-title="Kepesertaan BPJS Ketenagakerjaan Kalbar Terus Bertambah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171101/408/705142/kepesertaan-bpjs-ketenagakerjaan-kalbar-terus-bertambah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705142/ketenagakerjaan-220617.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/bisnis-kalimantan" class="link-channel" title="Sub Kanal"> Bisnis Kalimantan</a> <div class="time"> | 6 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171101/408/705142/kepesertaan-bpjs-ketenagakerjaan-kalbar-terus-bertambah" title=""> Kepesertaan BPJS Ketenagakerjaan Kalbar Terus Bertambah</a></h2> <div class="description"> BPJS Ketenagakerjaan Pontianak mencatatkan jumlah kepesertaan di Kalimantan Barat total telah mencapai 462.102 peserta periode Januari-September 2017 ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://kalimantan.bisnis.com/read/20171101/409/705140/pln-kaltimra-aliri-listrik-kampung-tanjung-batu-derawan-24-jam" data-title="PLN Kaltimra Aliri Listrik Kampung Tanjung Batu, Derawan 24 Jam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kalimantan.bisnis.com/read/20171101/409/705140/pln-kaltimra-aliri-listrik-kampung-tanjung-batu-derawan-24-jam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705140/listrik-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kalimantan.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kalimantan.bisnis.com/ragam" class="link-channel" title="Sub Kanal"> Ragam</a> <div class="time"> | 6 days ago</div> <h2><a href="http://kalimantan.bisnis.com/read/20171101/409/705140/pln-kaltimra-aliri-listrik-kampung-tanjung-batu-derawan-24-jam" title=""> PLN Kaltimra Aliri Listrik Kampung Tanjung Batu, Derawan 24 Jam</a></h2> <div class="description"> mulai mengoperasikan transmisi listrik Kampung Tanjung Batu, Derawan, selama 24 jam mulai Selasa (31/10) kemarin. </div> </div> </li> <ul class="list-news channel kalimantan" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 --> <iframe id='a2f9274d' name='a2f9274d' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=439&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a0040109&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0040109' border='0' alt='' /></a></iframe> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ac3d46dd' name='ac3d46dd' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=440&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1b25c6d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=440&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b25c6d' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget populer"> <div class="title-heading style2 2"><h2>Editor's Choice</h2></div> <ol class="headline no-humber"> <li> <a href="http://kalimantan.bisnis.com/read/20170509/411/652151/potensi-kain-tenun-iban-terus-didorong" title=""> Potensi Kain Tenun Iban Terus Didorong</a> </li> <li> <a href="http://kalimantan.bisnis.com/read/20170131/407/624592/pertumbuhan-penyaluran-kredit-di-kaltim-belum-menunjukkan-tanda-perbaikan-signifikan" title=""> Pertumbuhan Penyaluran Kredit di Kaltim Belum Menunjukkan Tanda Perbaikan Signifikan</a> </li> <li> <a href="http://kalimantan.bisnis.com/read/20170113/408/619207/jual-gas-melon-di-atas-het-izin-pangkalan-dicabut-pemda" title=""> Jual Gas Melon di Atas HET, Izin Pangkalan Dicabut Pemda</a> </li> <li> <a href="http://kalimantan.bisnis.com/read/20161227/408/615309/kantor-pajak-masih-layani-tax-amnesty-ii-sampai-detik-detik-akhir-2016" title=""> Kantor Pajak masih Layani Tax Amnesty II Sampai Detik-Detik Akhir 2016</a> </li> <li> <a href="http://kalimantan.bisnis.com/read/20161226/407/615035/mengintip-paiwis-hilir-desa-keluarga-berencana-terbaik-se-indonesia" title=""> Mengintip Paiwis Hilir, Desa Keluarga Berencana Terbaik se-Indonesia</a> </li> </ol> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 3 - Kanal & Article */--> <iframe id='a301f09c' name='a301f09c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=443&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abe19f5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=443&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe19f5e' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706966/nhrumah071117-1.jpeg?w=300&h=200" width="300" height="200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706966/pencapaian-program-satu-juta-rumah" class="type2" title="" target="_blank"> Pencapaian Program Satu Juta Rumah </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706929/jodipln071117-1.jpeg?w=300&h=200" width="300" height="200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706929/pln-mulai-pembangunan-saluran-kabel-tegangan-tinggi" title="" target="_blank"> PLN Mulai Pembangunan Saluran Kabel Tegangan Tinggi </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706921/dwimozila071117-1.jpeg?w=300&h=200" width="300" height="200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706921/peluncuran-mozilla-firefox-quantum" title="" target="_blank"> Peluncuran Mozilla Firefox Quantum </a> </div> </div> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 4 - Kanal & Article */--> <iframe id='aefc03a9' name='aefc03a9' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=444&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=acaa6484&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=444&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acaa6484' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://kalimantan.bisnis.com/read/20171107/409/706964/bpjs-ketenagakerjaan-serahkan-santunan-rp-223-juta-ke-korban-kecelakaan-tol-paspro" title=""> BPJS Ketenagakerjaan Serahkan Santunan Rp 223 Juta ke Korban Kecelakaan Tol Paspro</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://kalimantan.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://kalimantan.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0762</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://kalimantan.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://kalimantan.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://kalimantan.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://kalimantan.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/load_idx_saham", cache: true, type: 'GET', }).done(function(data) { $('#idx_saham').html(data); });
});
$('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); }
e.preventDefault();
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>